FAQ działu Aveo

Wszystkie inne tematy dotyczące danego modelu
ODPOWIEDZ
Awatar użytkownika
huri_khan
Administrator
Posty: 3844
Rejestracja: 9 sie 2013, o 09:29
Imię: Robert
Chevi: Cruze 1,8 LT + LPG
Lokalizacja: Bytom
Kontakt:

FAQ działu Aveo

Post autor: huri_khan » 4 lis 2013, o 20:51

Ten wątek będzie zawierał informacje o najczęstszych błędach/usterkach, które są związane z Aveo.
Wypowiedzi w tym wątku będą dopisywane do pierwszego postu a następnie kasowane celem uporządkowania tematu.

Prosimy o zgłaszanie usterek w następującej formie:
Opisujemy problem, następnie wyjaśniamy przyczynę jeżeli jest możliwość. Podajemy rozwiązanie problemu czy to w formie opisowej, fotograficznej lub podajemy link do opisu. Ewentualnie ostatecznym rozwiązaniem może być TTTM (Ten Typ Tak Ma)


1. Skrzypiące zawieszenie [t200] [t255]
Odpowiedź: Ten Typ Tak Ma (TTTM)?
Wolę mieć jedno polubienie w realnym świecie niż kilka tysięcy polubień w wirtualnym.

zbyszek85
Stały bywalec
Posty: 229
Rejestracja: 10 sie 2014, o 13:08
Imię: Zbyszek
Chevi: Aveo t300 LT+ 2012
Lokalizacja: Bielsko-Biała
Kontakt:

Re: FAQ działu Aveo

Post autor: zbyszek85 » 4 paź 2014, o 16:59

Pulsacyjny szum z przednich kol Aveo t300

Awatar użytkownika
huri_khan
Administrator
Posty: 3844
Rejestracja: 9 sie 2013, o 09:29
Imię: Robert
Chevi: Cruze 1,8 LT + LPG
Lokalizacja: Bytom
Kontakt:

Re: Odp: FAQ działu Aveo

Post autor: huri_khan » 4 paź 2014, o 18:16

TTTM czy jest jakieś rozwiązanie ?

Wysyłane z mojego HTC Wildfire S A510e za pomocą Tapatalk 2
Wolę mieć jedno polubienie w realnym świecie niż kilka tysięcy polubień w wirtualnym.

flebuss
Wymiatacz
Posty: 1566
Rejestracja: 8 maja 2014, o 22:09
Imię: Krzysztof
Chevi: AVEO T255/84KM B-G
Lokalizacja: Szczecin
Kontakt:

Re: FAQ działu Aveo

Post autor: flebuss » 24 lis 2014, o 00:02

Mogą tu być takie rzeczy jak łożysko w piaście wzgl. wada bieżnika - miałem podobne wrażenie ale po zmianie na zimowe tego nie słyszę
"Płyńmy szkunerem Cutty Sark i niech nam dowodzi William Mc Coy !"- James Hogg z Ettrick

zbyszek85
Stały bywalec
Posty: 229
Rejestracja: 10 sie 2014, o 13:08
Imię: Zbyszek
Chevi: Aveo t300 LT+ 2012
Lokalizacja: Bielsko-Biała
Kontakt:

Re: FAQ działu Aveo

Post autor: zbyszek85 » 25 lis 2014, o 19:46

Prawdopodobnie opony ,lozyska sa trwale nie moga sie tak szybko zuzyc auto mam prawie nowe.

ODPOWIEDZ

Wróć do „Aveo/Kalos Ogólnie o modelu”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość