Nie działajace swiatła postojowe, po 10 minutach

Przywołania z rynku, informacje oficjalne o typowych usterkach modelu
ODPOWIEDZ
Awatar użytkownika
etac
Prezes
Posty: 13791
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Nie działajace swiatła postojowe, po 10 minutach

Post autor: etac » 16 paź 2014, o 15:18

Model: Epica V250

Zakres VIN: KL1LA69KJ6B012659 ~ KL1LA69KJ7B058228

Problem.
W samochodach Chevrolet Epica RM06 oraz 07, jest niemożliwe aby pozostawić samochód z włączonymi
światłami na czas dłuższy niz 10 minut. Dzieje się tak ponieważ urządzenie oszczędzające akumulator
załączą się po 10 minutach od zamknięcia samochodu i następnie wyłączą oświetlenie. W warunkach gdy
samochód zostaje zaparkowany na ulicy która nie jest oświetlona, ze względów bezpieczeństwa oraz aby
działań zgodnie z prawem, kierowca powinien pozostawić samochód z włączonymi światłami postojowymi.
Przyczyna:
Układ oszczędzający akumulator został zaprojektowany tak aby wyłączyć wszystkie światła zewnętrzne.
W fazie projektowania nie wzięto pod uwagę wymagań prawnych mających miejsce w Europie, co do
możliwości pozostawienia samochodu z włączonymi światłami.
Środek zaradczy:
Należy wykonać bezpośrednie połączenie pomiędzy włącznikiem świateł a przekaźnikiem świateł
postojowych wykorzystując zestaw serwisowy jak pokazano w procedurze serwisowej poniżej.
swiatla epica.jpg
swiatla epica.jpg (95.05 KiB) Przejrzano 290 razy
Panie Boże chroń mnie od przyjaciół, bo od wrogów obronie się sam
Moja Historia:
2007-2011 - Chevrolet Lacetti 2.0 VCDi
2011-2013 - Chevrolet Cruze 2.0 TCDi LS+ Premium
2013-2017 - Chevrolet Cruze 2.0 TCDi LTZ
2013- > - Chevrolet Aveo 1.4 LTZ

Awatar użytkownika
wszim
Moderator
Posty: 9717
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT 1,8 LPG
Lokalizacja: Nowy Sącz
Kontakt:

Re: Nie działajace swiatła postojowe, po 10 minutach

Post autor: wszim » 16 paź 2014, o 18:31

Się zapytam, jak toto przeszło proces homologacji? :ocochodzi:

Awatar użytkownika
kemoiz
Wymiatacz
Posty: 1082
Rejestracja: 24 paź 2013, o 17:46
Imię: Łukasz
Chevi: Cruze 1.8 HB LT+
Lokalizacja: Warszawa
Kontakt:

Re: Nie działajace swiatła postojowe, po 10 minutach

Post autor: kemoiz » 16 paź 2014, o 18:47

tak jak obecna automatyka :-)

Awatar użytkownika
XaRaDaS
Administrator Junior
Posty: 7381
Rejestracja: 20 sie 2013, o 11:17
Imię: Andrzej
Chevi: Lacetti 1.6 SW
Lokalizacja: WX
Kontakt:

Re: Nie działajace swiatła postojowe, po 10 minutach

Post autor: XaRaDaS » 16 paź 2014, o 21:20

Ale, że co ?? klient ma sam zrobić obejście {:/
Nie dyskutuj z debilem. Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem...

Awatar użytkownika
wszim
Moderator
Posty: 9717
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT 1,8 LPG
Lokalizacja: Nowy Sącz
Kontakt:

Re: Nie działajace swiatła postojowe, po 10 minutach

Post autor: wszim » 16 paź 2014, o 21:55

no nie :D akcja serwisowa

ODPOWIEDZ

Wróć do „Epica Kampanie serwisowe / Informacje techniczne”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość