Zakłócenia radia przy włączonym wideorejestratorze

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
ODPOWIEDZ
chudy2355
Obserwatorek
Posty: 34
Rejestracja: 18 sty 2018, o 13:50
Imię: Artur
Chevi: Cruze
Lokalizacja: Dubiecko
Kontakt:

Zakłócenia radia przy włączonym wideorejestratorze

Post autor: chudy2355 » 8 maja 2018, o 19:23

Tak jak w tytule. Po załączeniu wideorejestratorze radio tylko szumi. Miał ktoś podobny problem ? Jakieś rady ?

Wysłane z mojego SM-G950F przy użyciu Tapatalka


Bunioopl
Wymiatacz
Posty: 1187
Rejestracja: 13 lis 2016, o 20:57
Imię: Mariusz
Chevi: Orlando 1.8 LPG LT+
Lokalizacja: Opole
Kontakt:

Re: Zakłócenia radia przy włączonym wideorejestratorze

Post autor: Bunioopl » 8 maja 2018, o 19:24

Wymień ładowarkę, na taką, która nie sieje zakłóceń.

Wysłane z mojego D6603 przy użyciu Tapatalka
Ostatnio zmieniony 8 maja 2018, o 23:16 przez Regulus, łącznie zmieniany 1 raz.
Powód: zakłuceń

Awatar użytkownika
wszim
Moderator
Posty: 9688
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT 1,8 LPG
Lokalizacja: Nowy Sącz
Kontakt:

Re: Zakłócenia radia przy włączonym wideorejestratorze

Post autor: wszim » 8 maja 2018, o 20:26

chudy2355 pisze:
8 maja 2018, o 19:23
Miał ktoś podobny problem ?
Często. Ale nie podałeś żadnych danych :baty:

kochar
Aktywny
Posty: 76
Rejestracja: 6 paź 2016, o 17:13
Imię: JAN
Chevi: ORLANDO 2.0l VCDI
Lokalizacja: łódź
Kontakt:

Re: Zakłócenia radia przy włączonym wideorejestratorze

Post autor: kochar » 8 maja 2018, o 22:14

Podłącz pod tę ładowarkę inne urządzenie np. telefon i jak będą zakłócenia to ładowarka do wymiany.
Miałem problemy z zakłóceniami przez ładowarkę ale w CB radiu.
Ostatnio zmieniony 8 maja 2018, o 23:17 przez Regulus, łącznie zmieniany 1 raz.
Powód:

ODPOWIEDZ

Wróć do „Cruze Elektryka/Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Google [Bot] i 3 gości