Gaśnie w czasie jazdy

Stuka, puka, kapie, cieknie...
ODPOWIEDZ
guciobart
Obserwatorek
Posty: 5
Rejestracja: 3 kwie 2017, o 08:58
Imię: Bartek
Chevi: Nubira
Lokalizacja: Pruszcz Gdański
Kontakt:

Gaśnie w czasie jazdy

Post autor: guciobart » 7 maja 2018, o 09:56

Witam. Problem jak w tytule. Jadąc na weekend majowy po przejechaniu ok 40 km nagle auto gaśnie... :zastanawiasie: Próbuje zapalać raz i drugi i niby silnik zaskakuje bez problemu ale po 5 sekundach i tak gaśnie. Po odczekaniu kolejnych 5 minut auto odpala na dotyk i bez dalszych problemów kontynuuje jazdę. Nie palą się żadne nadprogramowe ikonki, silnik chodzi równo, obroty nie falują - ogólnie igła. Dla ciekawości podjechałem do kumpla podpiąć się pod kompa - wynik zero błędów. Majówka minęła, wróciłem do domu i następnego dnia powtórka - jadę ok 50 km/h i gaśnie. Tocząc się odpaliłem ponownie - bez problemu zaskoczył i dojechałem do domu.
Jakieś porady co może być przyczyną? Przepustnica, filtr paliwa, cewka??
Nubira 1.8, 2006, benzyniak

Awatar użytkownika
huri_khan
Administrator
Posty: 3848
Rejestracja: 9 sie 2013, o 09:29
Imię: Robert
Chevi: Cruze 1,8 LT + LPG
Lokalizacja: Bytom
Kontakt:

Re: Gaśnie w czasie jazdy

Post autor: huri_khan » 7 maja 2018, o 17:13

Pompa paliwa?
Może wiązka gdzieś jest przedarta i nie ma zasilania?

Wysłane z mojego P9 przy użyciu Tapatalka

Wolę mieć jedno polubienie w realnym świecie niż kilka tysięcy polubień w wirtualnym.

Vanorton
Obserwatorek
Posty: 44
Rejestracja: 6 kwie 2017, o 19:28
Imię: Dżingo
Chevi: Lacetti 1.6 SX Kombi
Lokalizacja: okolyce stolycy
Kontakt:

Re: Gaśnie w czasie jazdy

Post autor: Vanorton » 8 maja 2018, o 20:36

Miałem tak w Nubirze i była to cewka. Łatwo to zdiagnozowałem bo miałem na stanie dwie nubiry i druga też zaczęła gasnać po przekładce cewki.

guciobart
Obserwatorek
Posty: 5
Rejestracja: 3 kwie 2017, o 08:58
Imię: Bartek
Chevi: Nubira
Lokalizacja: Pruszcz Gdański
Kontakt:

Re: Gaśnie w czasie jazdy

Post autor: guciobart » 11 cze 2018, o 13:57

Sprawa nadal rozwojowa ale niekoniecznie pozytywnie...
U pierwszego mechanika stwierdzili, że do wymiany jest zawór EGR, ale muszę go sam kupić bo oni nie będą szukać. Do tego wymienili filtr paliwa i sprawdzili elektrykę (cewkę, świece, przewody) która podobno jest sprawna...
Ale ogólnie stwierdzili że przeczyścili zawór i może wystarczy bo i tak jest zaślepiony...
Samochód niestety nadal średnio zapala, a przy włączonej dłużej klimatyzacji gaśnie w czasie jazdy. Oprócz tego przy włączonej klimie i hamowaniu w czasie jazdy obroty spadają prawie do zera :/
Umówiłem się do innego mechanika ale termin dopiero za tydzień więc postanowiłem sam pogrzebać chociaż doświadczenie mam prawie zerowe :)
Odkręciłem zawór EGR - faktycznie zaślepiony a przez to w miarę czysty. (śruby tak trzymał że nie wiem czy ktoś to ruszał)
Następnie zabrałem się za przepustnice i zawór krokowy. Zapaskudzone strasznie ale puszka preparatu dała rade się tego pozbyć.
Po skręceniu wszystkiego do kupy zapaliła się kontrolka Check Engine ale po próbnej jeździe zgasła.
Nubirka niby odpala ale nadal na początku obroty spadają do ok 500, a po włączeniu klimy falują.
I co dalej?
Robić jeszcze adaptacje i przyuczenie biegu czy szukać przyczyny gdzieś indziej?

Dodano po 5 minutach 22 sekundach:
IMG_20180609_164831.jpg
Przed czyszczeniem
IMG_20180609_183629.jpg
I po czyszczeniu :)
Załączniki
IMG_20180609_171935.jpg
Syf i dwa metry mułu :(

Bunioopl
Wymiatacz
Posty: 1211
Rejestracja: 13 lis 2016, o 20:57
Imię: Mariusz
Chevi: Orlando 1.8 LPG LT+
Lokalizacja: Opole
Kontakt:

Re: Gaśnie w czasie jazdy

Post autor: Bunioopl » 11 cze 2018, o 14:06

Jak czyściłeś przepustnicę, to ją musisz Zaprogramować(adaptacja). Może to coś pomoże.

Wysłane z mojego E5603 przy użyciu Tapatalka


wieczor
Stały bywalec
Posty: 236
Rejestracja: 17 lis 2014, o 15:29
Imię: Tomasz
Chevi: nubira 1.8 121km f18
Lokalizacja: Przemyśl
Kontakt:

Re: Gaśnie w czasie jazdy

Post autor: wieczor » 12 cze 2018, o 00:13

Moze masz uszkodzony czujnik polozenia walu korbowego lub walka rozrzadu

guciobart
Obserwatorek
Posty: 5
Rejestracja: 3 kwie 2017, o 08:58
Imię: Bartek
Chevi: Nubira
Lokalizacja: Pruszcz Gdański
Kontakt:

Re: Gaśnie w czasie jazdy

Post autor: guciobart » 3 lip 2018, o 08:36

No i sprawa rozwiązana, a przynajmniej taką mam nadzieje :)
Po oddaniu auta do mechanika, który lubi poszperać a nie tylko wymieniać, okazało się że padł silniczek krokowy.
Do tego zrobił adaptacje przepustnicy i przeczyścił kolektor ssący oraz wymienił uszczelkę pod kolektorem.
Odpala bez problemu, obroty trzyma i nie gaśnie.
Nic tylko jechać na urlop :)

ODPOWIEDZ

Wróć do „Lacetti/Nubira Mechanika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość