Logowanie się na urządzeniu mobilnym

Przydatne informacje związane z działaniem Forum.
Przed rozpoczęciem korzystania z forum przeczytaj informacje w tym dziale!
Awatar użytkownika
ChevyTesla
Obserwatorek
Posty: 34
Rejestracja: 26 mar 2018, o 15:53
Imię: Elon
Chevi: Cruze 1.8
Lokalizacja: Internet
Kontakt:

Logowanie się na urządzeniu mobilnym

Post autor: ChevyTesla » 30 kwie 2018, o 21:24

Mam dosyć dręczący problem podczas próby logowania na forum przez telefon na Chrome. Po udanym logowaniu strona się przeładowuje i wylogowuje mnie. Czasem uda mi się jeden temat otworzyć i wylogowuje mnie z powrotem. Nie ważne,czy jest zapisane hasło,czy też nie. Na desktopie nie mam żadnych problemów z użytkowaniem forum.

Awatar użytkownika
huri_khan
Administrator
Posty: 3883
Rejestracja: 9 sie 2013, o 09:29
Imię: Robert
Chevi: Cruze 1,8 LT + LPG
Lokalizacja: Bytom
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: huri_khan » 30 kwie 2018, o 21:43

Od kiedy tak się dzieje ?
Wolę mieć jedno polubienie w realnym świecie niż kilka tysięcy polubień w wirtualnym.

Awatar użytkownika
ChevyTesla
Obserwatorek
Posty: 34
Rejestracja: 26 mar 2018, o 15:53
Imię: Elon
Chevi: Cruze 1.8
Lokalizacja: Internet
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: ChevyTesla » 30 kwie 2018, o 21:46

Odkąd założyłem konto.

Awatar użytkownika
huri_khan
Administrator
Posty: 3883
Rejestracja: 9 sie 2013, o 09:29
Imię: Robert
Chevi: Cruze 1,8 LT + LPG
Lokalizacja: Bytom
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: huri_khan » 30 kwie 2018, o 21:52

A masz na telefonie inną przeglądarkę, żeby sprawdzić ?
Wolę mieć jedno polubienie w realnym świecie niż kilka tysięcy polubień w wirtualnym.

Awatar użytkownika
ChevyTesla
Obserwatorek
Posty: 34
Rejestracja: 26 mar 2018, o 15:53
Imię: Elon
Chevi: Cruze 1.8
Lokalizacja: Internet
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: ChevyTesla » 30 kwie 2018, o 21:55

Zaraz Opere zainstaluje i sprawdzę.

Awatar użytkownika
etac
Prezes
Posty: 13937
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: etac » 30 kwie 2018, o 21:57

Ja mam chrome i miałem ten sam problem. Zmieniłem telefon i problem znikł.

Dodano po :
Ja mam chrome i miałem ten sam problem. Zmieniłem telefon i problem znikł.
Panie Boże chroń mnie od przyjaciół, bo od wrogów obronie się sam
Moja Historia:
2007-2011 - Chevrolet Lacetti 2.0 VCDi
2011-2013 - Chevrolet Cruze 2.0 TCDi LS+ Premium
2013-2017 - Chevrolet Cruze 2.0 TCDi LTZ
2013- > - Chevrolet Aveo 1.4 LTZ

Awatar użytkownika
ChevyTesla
Obserwatorek
Posty: 34
Rejestracja: 26 mar 2018, o 15:53
Imię: Elon
Chevi: Cruze 1.8
Lokalizacja: Internet
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: ChevyTesla » 30 kwie 2018, o 21:59

Pobrałem testowo Opere Mini i tam nie ma tego problemu. Ciekawe czemu tak na Chrome się dzieje.
Może Chińczyków nie lubi :lol: :lol: mam OnePlus 5.

Awatar użytkownika
etac
Prezes
Posty: 13937
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: etac » 30 kwie 2018, o 22:00

Ja mialem to na Z3 Sony
Panie Boże chroń mnie od przyjaciół, bo od wrogów obronie się sam
Moja Historia:
2007-2011 - Chevrolet Lacetti 2.0 VCDi
2011-2013 - Chevrolet Cruze 2.0 TCDi LS+ Premium
2013-2017 - Chevrolet Cruze 2.0 TCDi LTZ
2013- > - Chevrolet Aveo 1.4 LTZ

Leloski
Obserwatorek
Posty: 20
Rejestracja: 16 kwie 2018, o 11:30
Imię: Jakub
Chevi: Orlando 1.8 + Lpg
Lokalizacja: Kraków
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: Leloski » 30 kwie 2018, o 22:19

Dziwne powiem szczerze że ja też działam na chrome i nic mi takiego się nie dzieje. Spróbuj dać zapamiętaj hasło i daj znać czy problem dalej występuje.

Awatar użytkownika
etac
Prezes
Posty: 13937
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: etac » 30 kwie 2018, o 22:22

JA to też wcześniej zgłaszałem, ale admin mnie olał :) Gdzieś jest jakiś błąd. Pytanie jaki antywirus macie na telefonie?
Panie Boże chroń mnie od przyjaciół, bo od wrogów obronie się sam
Moja Historia:
2007-2011 - Chevrolet Lacetti 2.0 VCDi
2011-2013 - Chevrolet Cruze 2.0 TCDi LS+ Premium
2013-2017 - Chevrolet Cruze 2.0 TCDi LTZ
2013- > - Chevrolet Aveo 1.4 LTZ

Awatar użytkownika
ChevyTesla
Obserwatorek
Posty: 34
Rejestracja: 26 mar 2018, o 15:53
Imię: Elon
Chevi: Cruze 1.8
Lokalizacja: Internet
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: ChevyTesla » 30 kwie 2018, o 22:23

Ja mam Norton Mobile.
Przy zapamiętanym haśle jest identyczna sytuacja.

Awatar użytkownika
etac
Prezes
Posty: 13937
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: etac » 30 kwie 2018, o 22:27

a wywal ten Norton? Nie wiem czy to nie on własnie robił bajzel
Panie Boże chroń mnie od przyjaciół, bo od wrogów obronie się sam
Moja Historia:
2007-2011 - Chevrolet Lacetti 2.0 VCDi
2011-2013 - Chevrolet Cruze 2.0 TCDi LS+ Premium
2013-2017 - Chevrolet Cruze 2.0 TCDi LTZ
2013- > - Chevrolet Aveo 1.4 LTZ

Awatar użytkownika
ChevyTesla
Obserwatorek
Posty: 34
Rejestracja: 26 mar 2018, o 15:53
Imię: Elon
Chevi: Cruze 1.8
Lokalizacja: Internet
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: ChevyTesla » 30 kwie 2018, o 22:32

Bez przesady,nie będę antywirusa wywalał (chociaż raz dla reklamy swojego innego produktu zrobili podpuche każdemu użytkownikowi,że niby sieć wifi ma luke xD ) Przerzuciłem się na taptalka i mam nadzieję,że się z nim zaprzyjaźnię ;)

Awatar użytkownika
Owadus55
Profesjonalista
Posty: 539
Rejestracja: 22 wrz 2016, o 11:52
Imię: Dawid
Chevi: Cruze HB 2014 1.8
Lokalizacja: Rzeszów
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: Owadus55 » 30 kwie 2018, o 23:00

U mnie dzieje się tak samoi równiez na chromie i chyba zorientuje się jak działa ten cały Tapatalk bo to co sie dzieje teraz to komedia :D

Awatar użytkownika
Regulus
Moderator
Posty: 3603
Rejestracja: 22 mar 2014, o 20:51
Imię: Andrzej
Chevi: Cruze, Spark
Lokalizacja: Warszawa
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: Regulus » 30 kwie 2018, o 23:01

Taptalk to ZUO. Chrome musi działać, coś mu przeszkadza (zapewne ten aw).
Cruze 1.8 LS+ LPG, Spark 1.0 LS LPG

Awatar użytkownika
papieju
Stały bywalec
Posty: 241
Rejestracja: 28 sty 2018, o 15:18
Imię: Marcin
Chevi: Nubira kombi 1.8 LPG
Lokalizacja: Włoszczowa
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: papieju » 30 kwie 2018, o 23:34

Mam WP 10 i od jakiegoś czasu jest problem z zalogowaniem. Czasem strona wchodzi, ale zwykle mieli mieli i wywala errory sql-a. Zrobię zrzut jak błąd się pojawi. Działam na Edge

Awatar użytkownika
wszim
Moderator
Posty: 9854
Rejestracja: 10 paź 2013, o 22:04
Imię: Wojtek
Chevi: Orlando LT 1,8 LPG
Lokalizacja: Nowy Sącz
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: wszim » 1 maja 2018, o 00:05

Tak, są jakieś problemy. Zgłaszałem to adminowi bo od jakiegoś czasu dokładnie identyczne objawy miałem. Huri coś tam próbuje i testuje, być może to też wina naszego usługodawcy. Czy ktoś jeszcze ma kłopoty z częstym lagowaniem, zmulaniem się i błędem sql naszego forum? Być może to zachowanie chroma również jest pochodną.

Awatar użytkownika
kemoiz
Wymiatacz
Posty: 1088
Rejestracja: 24 paź 2013, o 17:46
Imię: Łukasz
Chevi: Cruze 1.8 HB LT+
Lokalizacja: Warszawa
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: kemoiz » 1 maja 2018, o 00:23

W domu na operze mam ok ale w pracy na Firefox często wylogowuje jak się przechodzi na główną stronę i czasem wywala jakieś błędy.

Wysłane z mojego SM-A520F przy użyciu Tapatalka


Awatar użytkownika
huri_khan
Administrator
Posty: 3883
Rejestracja: 9 sie 2013, o 09:29
Imię: Robert
Chevi: Cruze 1,8 LT + LPG
Lokalizacja: Bytom
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: huri_khan » 1 maja 2018, o 00:42

Błędy SQL prawdopodobnie są po stronie hostingu, podobno mieli problem ale już nie powinien się pojawiać. Jeżeli się pojawi to proszę o podesłanie zrzutu ekranu z informacją o której godzinie to było.
Co do wylogowania to raczej sprawy środowiskowe.
Wolę mieć jedno polubienie w realnym świecie niż kilka tysięcy polubień w wirtualnym.

Awatar użytkownika
etac
Prezes
Posty: 13937
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: etac » 1 maja 2018, o 06:40

A może coś bardziej rzeczowo. Mamy więcej niż jednego użytkownika z takim samym problemem.
Panie Boże chroń mnie od przyjaciół, bo od wrogów obronie się sam
Moja Historia:
2007-2011 - Chevrolet Lacetti 2.0 VCDi
2011-2013 - Chevrolet Cruze 2.0 TCDi LS+ Premium
2013-2017 - Chevrolet Cruze 2.0 TCDi LTZ
2013- > - Chevrolet Aveo 1.4 LTZ

Awatar użytkownika
huri_khan
Administrator
Posty: 3883
Rejestracja: 9 sie 2013, o 09:29
Imię: Robert
Chevi: Cruze 1,8 LT + LPG
Lokalizacja: Bytom
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: huri_khan » 1 maja 2018, o 19:27

Co bardziej rzeczowo ? Skoro zmiana przeglądarki pomaga to można napisać do Google, że ich przeglądarka nie współpracuje z forum tak jak inne ;)

Tak jak napisałem jeżeli są błędy z SQL to na 99% kwestia hostingu, którą zgłaszam ale potrzebuję też godziny w których występuje problem.

Jeżeli chodzi o błędy z wylogowaniem, to kwestia środowiska Windows, antywirusy, przeglądarki.

Wysłane z mojego LG-D855 przy użyciu Tapatalka

Wolę mieć jedno polubienie w realnym świecie niż kilka tysięcy polubień w wirtualnym.

Awatar użytkownika
etac
Prezes
Posty: 13937
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: etac » 1 maja 2018, o 19:38

huri_khan pisze:
1 maja 2018, o 19:27

to kwestia środowiska
a bliżej?
Panie Boże chroń mnie od przyjaciół, bo od wrogów obronie się sam
Moja Historia:
2007-2011 - Chevrolet Lacetti 2.0 VCDi
2011-2013 - Chevrolet Cruze 2.0 TCDi LS+ Premium
2013-2017 - Chevrolet Cruze 2.0 TCDi LTZ
2013- > - Chevrolet Aveo 1.4 LTZ

Awatar użytkownika
huri_khan
Administrator
Posty: 3883
Rejestracja: 9 sie 2013, o 09:29
Imię: Robert
Chevi: Cruze 1,8 LT + LPG
Lokalizacja: Bytom
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: huri_khan » 1 maja 2018, o 21:51

Windows, antywirus, przeglądarka
Wolę mieć jedno polubienie w realnym świecie niż kilka tysięcy polubień w wirtualnym.

Awatar użytkownika
etac
Prezes
Posty: 13937
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: etac » 1 maja 2018, o 21:59

dla mnie to nie wina środowiska.
3 urządzenia, 3 rożne systemy - ten sam problem
Panie Boże chroń mnie od przyjaciół, bo od wrogów obronie się sam
Moja Historia:
2007-2011 - Chevrolet Lacetti 2.0 VCDi
2011-2013 - Chevrolet Cruze 2.0 TCDi LS+ Premium
2013-2017 - Chevrolet Cruze 2.0 TCDi LTZ
2013- > - Chevrolet Aveo 1.4 LTZ

Awatar użytkownika
Regulus
Moderator
Posty: 3603
Rejestracja: 22 mar 2014, o 20:51
Imię: Andrzej
Chevi: Cruze, Spark
Lokalizacja: Warszawa
Kontakt:

Re: Logowanie się na urządzeniu mobilnym

Post autor: Regulus » 1 maja 2018, o 22:57

Ja nie miałem ani razu problemu z wylogowywaniem - Chrome pod Android 6 i iOS 9.3.5
Cruze 1.8 LS+ LPG, Spark 1.0 LS LPG

ODPOWIEDZ

Wróć do „Regulamin i zasady korzystania z Forum”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość