Aveo T255 - piszczy po włączeniu klimy

Stuka, puka, kapie, cieknie...
Awatar użytkownika
wojbur
Wymiatacz
Posty: 2391
Rejestracja: 14 wrz 2013, o 21:50
Imię: Wojtek
Chevi: Aveo
Lokalizacja: SPS
Kontakt:

Re: Aveo T255 - piszczy po włączeniu klimy

Post autor: wojbur » 22 kwie 2018, o 19:53

Niestety, tym razem warsztat się nie popisał. Pasek za lużno założony, znów piszczy przy obciążeniu. Będzie okazja to załatwić wraz ze zmianą kół - zagapiłem się w tym roku.

Awatar użytkownika
etac
Prezes
Posty: 14231
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: Aveo T255 - piszczy po włączeniu klimy

Post autor: etac » 22 kwie 2018, o 20:09

jak wymiana paska nie pomaga, to do wymiany jest rolka napinacza i stan koła alternatora.
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ

Awatar użytkownika
wojbur
Wymiatacz
Posty: 2391
Rejestracja: 14 wrz 2013, o 21:50
Imię: Wojtek
Chevi: Aveo
Lokalizacja: SPS
Kontakt:

Re: Aveo T255 - piszczy po włączeniu klimy

Post autor: wojbur » 22 kwie 2018, o 20:12

Możliwe,ale zastanawia mnie naprawdę czy pasek nie jest za lużny - dotykając go ugina się pod naprawdę niewielkim naciskiem...

Awatar użytkownika
wojbur
Wymiatacz
Posty: 2391
Rejestracja: 14 wrz 2013, o 21:50
Imię: Wojtek
Chevi: Aveo
Lokalizacja: SPS
Kontakt:

Re: Aveo T255 - piszczy po włączeniu klimy

Post autor: wojbur » 30 kwie 2018, o 17:53

Problem zdiagnozowany w innym warsztacie podczas wymiany kół. Brak śruby mocującej napinacz paska. Pytanie tylko czy z lenistwa nie wkręcili (kiepski dostęp, bardzo blisko kolektora ssącego, trzeba zdemontować pompę podobno żeby był sensowny dostęp) czy ukręcili śrubę i w otworze został ułamany gwint... Dziś nie mieli czasu zająć się tym, ale stwierdzili że tak czy inaczej sobie z tym poradzą. Jak rozumiem, jedynym sposobem na ułamany gwint jest jego rozwiercenie? Jestem umówiony na środę, a z warsztatem gdzie dotychczas serwisowałem Aveo nie chcę mieć nic wspólnego...

Tak, wiem, mógłbym reklamować usługę wymiany, ale nie chcę żeby ponowie mieli w rękach moje auto...

Awatar użytkownika
wojbur
Wymiatacz
Posty: 2391
Rejestracja: 14 wrz 2013, o 21:50
Imię: Wojtek
Chevi: Aveo
Lokalizacja: SPS
Kontakt:

Re: Aveo T255 - piszczy po włączeniu klimy

Post autor: wojbur » 15 maja 2018, o 19:29

Problem rozwiązany. Brak śruby to nie był jedyny problem... Orły z warsztatu, gdzie zleciłem przegląd m.in. z wymianą paska alternatora, uszkodzili napinacz a konkretnie koło zębate. Kręcili się, próbowali tłumaczyć itp itd. Ostatecznie pokryli straty (napinacz i jego wymiana w innym warsztacie) - oddali koszty robocizny przeglądu bo spieprzyli nie tylko to (niedokręcone koło, olej wlany powyżej max, na fakturze była wymiana płynu chłodzącego a robili to w innym chevrolecie który akurat był na warsztacie... Szkoda gadać, oddali za swoją robociznę 170 zł a napinacz z rolką + wymiana kosztowała mnie 150 zł, olej odessałem we własnym zakresie, koło dokręciłem zaraz za bramą warsztatu...
Klima chodzi idealnie, nic nie piszczy przy rozruchu ani pod obciążeniem więc powrót do normalności.

ODPOWIEDZ

Wróć do „Aveo/Kalos Mechanika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość