AVEO 2008 - radio słabo działa

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
ODPOWIEDZ
Dru79
Obserwatorek
Posty: 3
Rejestracja: 31 paź 2018, o 20:41
Imię: Jacek
Chevi: Aveo
Lokalizacja: Szczecin
Kontakt:

AVEO 2008 - radio słabo działa

Post autor: Dru79 » 31 paź 2018, o 20:47

Witam
Właśnie zakupiłem sobie cud motoryzacji - AVEO sedan z roku 2008 :) . Wszystko jest OK, tylko z radiem jest problem. Wyszukiwanie nie znajduje żadnych stacji, nawet w Szczecinie. Po dodaniu odpowiednich częstotliwości radia z mocniejszym sygnałem jeszcze jako tako odbierają, tylko w mieście, poza miastem już nie. A radia ze słabszym sygnałem w ogóle nie grają. Co jest nie tak? Czy coś jest ze wzmacniaczem antenowym, czy może coś innego?

Awatar użytkownika
etac
Prezes
Posty: 14639
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: AVEO 2008 - radio słabo działa

Post autor: etac » 31 paź 2018, o 20:56

jakie radio?
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ

zed
Bywalec
Posty: 131
Rejestracja: 17 maja 2016, o 16:04
Imię: Zenon
Chevi: Aveo
Lokalizacja: Warszawa
Kontakt:

Re: AVEO 2008 - radio słabo działa

Post autor: zed » 31 paź 2018, o 21:16

może głupia sprawa ale wymontuj radio i zobacz czy jest podłączona antena. może pop. właściciel miał inne radio a pożniej (przed sprzedażą) wsadził byle jak aby tylko było.

Dru79
Obserwatorek
Posty: 3
Rejestracja: 31 paź 2018, o 20:41
Imię: Jacek
Chevi: Aveo
Lokalizacja: Szczecin
Kontakt:

Re: AVEO 2008 - radio słabo działa

Post autor: Dru79 » 31 paź 2018, o 21:33

radio standardowe, montowane zwykle do AVEO (po prawej na wyświetlaczu są napisy od góry MP3, DISC, RDS). Może faktycznie ktoś nie podłączył anteny przed sprzedażą, bo tak przyglądając się prawa zaślepka nie styka dokładnie przy górze.
A wiecie może gdzie w sedanie znajduje się wzmacniacz antenowy?

Dru79
Obserwatorek
Posty: 3
Rejestracja: 31 paź 2018, o 20:41
Imię: Jacek
Chevi: Aveo
Lokalizacja: Szczecin
Kontakt:

Re: AVEO 2008 - radio słabo działa

Post autor: Dru79 » 3 lis 2018, o 14:13

Dzisiaj odkręciłem radio i niestety antena była normalnie podłączona, także to nie to. Dziwi mnie tylio dlaczego kabelki są podłączone z osłonami termokurczliwymi. Tak jakby ktoś podłączył nowe radio, ale dlaczego popodłączał poprzecinane kabelki? Nie wiem co teraz można by zrobić?

ODPOWIEDZ

Wróć do „Aveo/Kalos Elektryka Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość