Dmuchawa nawiewu

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
ODPOWIEDZ
danekin
Obserwatorek
Posty: 16
Rejestracja: 8 sie 2017, o 22:37
Imię: Daniel
Chevi: Aveo T300
Lokalizacja: Warszawa
Kontakt:

Dmuchawa nawiewu

Post autor: danekin » 19 lut 2019, o 14:04

Drodzy użytkownicy poprzednie tematy podnosiły już tą kwestię, ale żaden wpis nie rozwiązał problemu.

Aveo 2012, 1.2 86 KM

Chodzi o dmuchawę nawiewu, która wydaje irytujący dźwięk (typowa przypadłość tych dmuchaw, jak się dowiedziałem)

Objawy: w warunkach temp. minusowej: dmuchawa po uruchomieniu samochodu nieprzyjemnie piszczy (tak jakby łożysko było uszkodzone). Po nagrzaniu (10 minut jazdy) piszczenie ustaje na około 5-10 min po czym załącza się świstanie. po włączeniu na bieg 3-4 na kilka sekund świst ustaje, ale po krótkiej przerwie powraca.

Przy dodatnich temperaturach powietrza lub nagrzanym silniku występują tylko objawy świstania.

Pytanie numer 1: czy zmiana zachowania dmuchawy względem temperatury może coś sugerować? np. wadę konkretnego podzespołu?
Pytanie numer 2: na allegro znalazłem dmuchawę nawiewu i dmuchawę nagrzewnicy, gdzie znajduje się dokładnie dmuchawa nawiewu i jak wykluczyć który podzespół jest uszkodzony?

W ten weekend rozkręciłem schowek i dostałem się to dmuchawy, ale dźwięku nie słyszałem. Dopiero podczas jazdy owy dźwięk się pojawił...fakt, że było ciepło, w ten weekend spróbuje z samego rana ponowić próbę nasłuchu. Co jeśli świst pojawia się tylko podczas jazdy?Może gdzieś jest dziurka i stąd ten świst? Ale wtedy dlaczego by piszczało na zimnym?
Ktoś już miał taki problem?
Dzięki za podpowiedzi!

danekin
Obserwatorek
Posty: 16
Rejestracja: 8 sie 2017, o 22:37
Imię: Daniel
Chevi: Aveo T300
Lokalizacja: Warszawa
Kontakt:

Re: Dmuchawa nawiewu

Post autor: danekin » 27 lut 2019, o 12:18

Rozwiązanie problemu okazało się dość banalne. Wystarczyło wyjąć schowek oraz filtr kabiny, który jest bezpośrednio nad dmuchawą. Użyłem preparatu smarująco-czyszczącego na dmuchawę (od góry) i pomogło. Świerszcz ustał. Dźwięk zatartego łożyska na zimnym silniku również przestał się pojawiać.

Ciekawostka, jeszcze przed użyciem preparatu odłączyłem od prądu dmuchawę oraz rezystor. Dmuchawa nie działa, ale ten dźwięk zatartego łożyska wciąż trwał, co wskazuje, że jakiś element dmuchawy pracował mimo, że była ona odłączona od prądu? WTF?

Problem rozwiązany, ale zastanawia mnie jaki element był w ruchu mimo odłączeniu dmuchawy od prądu?

Miłego,
Daniel

szczuplin
Profesjonalista
Posty: 894
Rejestracja: 9 mar 2016, o 15:00
Imię: Szczuplin
Chevi: Cruze
Lokalizacja: Dolina biedy
Kontakt:

Re: Dmuchawa nawiewu

Post autor: szczuplin » 27 lut 2019, o 14:00

Ja w cruzie też miałem świst. Psikanie z góry nie dawało efektu. Wyjąłem cała dmuchawe, rozkreciłem i nasmarowałem. Kilka miesięcy jazdy i zero problemów.

danekin
Obserwatorek
Posty: 16
Rejestracja: 8 sie 2017, o 22:37
Imię: Daniel
Chevi: Aveo T300
Lokalizacja: Warszawa
Kontakt:

Re: Dmuchawa nawiewu

Post autor: danekin » 27 lut 2019, o 15:57

Nie wiem jak jest w Cruzie, ale w AVEO trzeba WYCIĄĆ dmuchawę... W związku z tym by ponownie ją zamontować trzeba dorobić mocowania lub kupić oryginał. W związku z tym podjąłem próbę nasmarowania bez wycinania. Straszna lipa, że nie dali dmuchawy na śruby... W Cruzie zrobili to po ludzku?

szczuplin
Profesjonalista
Posty: 894
Rejestracja: 9 mar 2016, o 15:00
Imię: Szczuplin
Chevi: Cruze
Lokalizacja: Dolina biedy
Kontakt:

Re: Dmuchawa nawiewu

Post autor: szczuplin » 27 lut 2019, o 16:15

Robiłem to kilka miesięcy temu, ale pamiętam, że demontaż nie był jakoś wybitnie skomplikowany - kilka śrubek, kawałek plastikowej rury nawiewu. W sumie 15 min roboty.

Awatar użytkownika
tdon
Wymiatacz
Posty: 1443
Rejestracja: 2 sty 2014, o 11:56
Imię: Tomek
Chevi: T300LT+, 2013, LPG.
Lokalizacja: Kozienice
Kontakt:

Re: Dmuchawa nawiewu

Post autor: tdon » 28 lut 2019, o 07:45

danekin pisze:
27 lut 2019, o 12:18
Rozwiązanie problemu okazało się dość banalne. Wystarczyło wyjąć schowek oraz filtr kabiny, który jest bezpośrednio nad dmuchawą. Użyłem preparatu smarująco-czyszczącego na dmuchawę (od góry) i pomogło. Świerszcz ustał...
A czy mógłbyś to jakoś dokładniej opisać ?
Czy psikałeś "na wariata", czy tam coś widać ?
Użyłeś jakiegoś aplikatora z wężykiem, czy zwykłego rozpylacza ?
Ile tego psiknąłeś ?
Jakiego środka użyłeś (sądzę że np. WD40 będzie potem śmierdział) ?
Czy nie obawiasz się, że taka operacja spowoduje "nasmarowanie" całego wnętrza wentylatora i tendencję do zbierania i klejenia kurzu ?

danekin
Obserwatorek
Posty: 16
Rejestracja: 8 sie 2017, o 22:37
Imię: Daniel
Chevi: Aveo T300
Lokalizacja: Warszawa
Kontakt:

Re: Dmuchawa nawiewu

Post autor: danekin » 6 mar 2019, o 12:00

Użyłem preparatu, który usuwa wilgoć i jednocześnie smaruje. Nazwy produktu nie pamiętam i nie mam go przy sobie (zostawiłem u ojca w innym mieście). Na pewno była czerwona etykieta. Do sprayu była dołączona przedłużka (wężyk), która mocno ułatwiła sprawę. Po wyjęciu filtra kabiny jest naprawdę sporo miejsca i można dość precyzyjnie rozpylić preparat na dmuchawę. Na szczęście preparat jest raczej bezwonny. Żaden nieprzyjemny zapach się nie unosi w powietrzu.
Co do kurzu to zobaczymy w przyszłości. Mam nadzieję, że nie będzie z tego powodu problemów. System wokół dmuchawy jest raczej zamknięty więc wydaje mi się, żę nie powinno to stwarzać dodatkowych problemów. Czas pokaże. Natomiast póki co dmuchawa śmiga a moje uszy cieszą się muzyką bez zakłóceń :-)

Pozdrawiam

ODPOWIEDZ

Wróć do „Aveo/Kalos Elektryka Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość