Chevrolet cruze 1.7d problem z odpalaniem

Stuka, puka, kapie, cieknie...
ODPOWIEDZ
master370
Obserwatorek
Posty: 3
Rejestracja: 20 gru 2018, o 19:04
Imię: Dom
Chevi: Cruze 1.7d 130km
Lokalizacja: Łødzkie
Kontakt:

Chevrolet cruze 1.7d problem z odpalaniem

Post autor: master370 » 20 gru 2018, o 20:15

https://youtu.be/ruFG_cM_bI4
Dodaje filmik... Po przekreceniu kluczyka i wlaczeniu cos trzeszczy... Robi sie twarde sprzeglo... Po kilku wcisnieciach pedal wpada w podloge... Do odpalania potrzebne jest wcosniete sprzeglo... Dwumasa, rozrusznik czy jakas pompa sprzegla? Pomocy☺

Rickss83
Specjalista
Posty: 365
Rejestracja: 27 paź 2017, o 09:17
Imię: Łukasz
Chevi: Cruze SW
Lokalizacja: SÖDERTÄLJE, Sweden
Kontakt:

Re: Chevrolet cruze 1.7d problem z odpalaniem

Post autor: Rickss83 » 20 gru 2018, o 20:53

A masz wyciek jakiś?
Być może wysprzęglik.


Wysłane z iPhone za pomocą Tapatalk

Dodano po 1 minucie 18 sekundach:
A jak zgasisz auto i ponownie odpalisz jest znowu twarde?


Wysłane z iPhone za pomocą Tapatalk

master370
Obserwatorek
Posty: 3
Rejestracja: 20 gru 2018, o 19:04
Imię: Dom
Chevi: Cruze 1.7d 130km
Lokalizacja: Łødzkie
Kontakt:

Re: Chevrolet cruze 1.7d problem z odpalaniem

Post autor: master370 » 20 gru 2018, o 21:02

Wycieku nie zauwazylem... Jesli wysprzeglik to bylyby problemy ze zmiana biegow?
Jak podjade pod sklep i przyjde pozniej to nie chce odpalic... I potrafi czasami trzy razy pod rzad zgasnac... A na drugi 15 razy z rzedu zapalam i jest ok... To zalezy co mu sie przywidzi☺ ale ogolnie jak juz jest problem to tylko na cieplym silniku

Rickss83
Specjalista
Posty: 365
Rejestracja: 27 paź 2017, o 09:17
Imię: Łukasz
Chevi: Cruze SW
Lokalizacja: SÖDERTÄLJE, Sweden
Kontakt:

Re: Chevrolet cruze 1.7d problem z odpalaniem

Post autor: Rickss83 » 20 gru 2018, o 21:03

Czy byłby problem z biegami? Jak najbardziej.


Wysłane z iPhone za pomocą Tapatalk

master370
Obserwatorek
Posty: 3
Rejestracja: 20 gru 2018, o 19:04
Imię: Dom
Chevi: Cruze 1.7d 130km
Lokalizacja: Łødzkie
Kontakt:

Re: Chevrolet cruze 1.7d problem z odpalaniem

Post autor: master370 » 20 gru 2018, o 21:05

To problemow z biegami nie mam. Jest taki glosny halas jakby cos metalicznego bylo... Jakby bendix z dwumasa sie zazebial i nie trafil w kolo zebate... A potem cos przytrzymywalo sprzeglo i po chwili puscilo

Dodano po 2 minutach 2 sekundach:
Bylem u trzech mechanikow... Jedni stwierdzili ze to dwumasa... A dwoch stwierdzilo ze to cos innego ale nir wiedza co... Chyba trzeba bedzie sprzeglo rozebrac...😐

sar1971
Obserwatorek
Posty: 2
Rejestracja: 30 gru 2018, o 23:52
Imię: Ryszard
Chevi: Cruz
Lokalizacja: Gdańsk
Kontakt:

Re: Chevrolet cruze 1.7d problem z odpalaniem

Post autor: sar1971 » 31 gru 2018, o 00:13

Witam. Jaka diagnoza wyszła .
Mam podobny problem i chciałbym wiedziec od czego zacząc.

postfix
Obserwatorek
Posty: 6
Rejestracja: 19 lis 2018, o 15:24
Imię: postfix
Chevi: Cruze
Lokalizacja: LDZ
Kontakt:

Re: Chevrolet cruze 1.7d problem z odpalaniem

Post autor: postfix » 10 sty 2019, o 09:51

Wiem, że może to nie być ten powód ale sprawdźcie akumulator. Jaki jest stan, czy nie zbliża się jego kres? U mnie wyglądało to bardzo podobnie, robiło się coraz częściej. Zawsze przy ciepłym silniku. Były pewne różnice, dziwny zgrzyt był tylko przy pierwszym takim zdarzeniu. Myślałem wtedy że nie wrócę na kołach.
Obstawiałem konieczność wymiany płynu hamulcowego i wysprzęglika. Problem u mnie nie wystąpił od 2 miesięcy po wymianie akumulatora na nowy.

ODPOWIEDZ

Wróć do „Cruze Mechanika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości