Rozrusznik nie kręci

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
ODPOWIEDZ
Awatar użytkownika
endriu333
Specjalista
Posty: 427
Rejestracja: 29 wrz 2016, o 15:54
Imię: Andrzej
Chevi: Cruze 1.8 LTZ+P+LPG/
Lokalizacja: Warszawa
Kontakt:

Rozrusznik nie kręci

Post autor: endriu333 » 17 lis 2018, o 21:51

Witam, mam pytanie, może ktoś już to przerobil.... od jakiegoś tygodnia zauważyłem, że w sparku czasami (raz na 10 uruchomien) rozrusznik potrafi nie kręcić...tzn. po przejrzeniu nic się nie dzieje...ikony przygasaja i nic... trzeba to zrobić jeszcze raz bądź następny i auto się uruchamia. Według mnie to chyba problem z masą w aucie albo z samym rozrusznikiem? Z tego co kojarzę to coś podobnego było poruszane na forum odnośnie Cruze i tam właśnie problemem była masa...A jeśli tak to gdzie w sparku z silnikiem 1.2 są miejsca "wrazliwe"?
Chevrolet Cruze MY2011 1.8 (KL7)+ LPG LandiRenzo Omegas / Chevrolet Spark MY2011 1.2 + LPG LandiRenzo Omegas / Suzuki Bandit MY2012 650

zed
Bywalec
Posty: 135
Rejestracja: 17 maja 2016, o 16:04
Imię: Zenon
Chevi: Aveo
Lokalizacja: Warszawa
Kontakt:

Re: Rozrusznik nie kręci

Post autor: zed » 17 lis 2018, o 22:13

akumulator do sprawdzenia a później masa. sprawdz kabel do rozrusznika a potem sam akumulator.

Awatar użytkownika
endriu333
Specjalista
Posty: 427
Rejestracja: 29 wrz 2016, o 15:54
Imię: Andrzej
Chevi: Cruze 1.8 LTZ+P+LPG/
Lokalizacja: Warszawa
Kontakt:

Re: Rozrusznik nie kręci

Post autor: endriu333 » 18 lis 2018, o 08:06

Akumulator ma niecałe dwa lata....nie ma z nim problemów....od czasu do czasu podladowuje to takim regeneratorem i jest ok.....Rozrusznik też raczej wykluczam bo jak już działa to bez zarzutu....żadnego zgrzytu czy coś....A ten kabel, punkty masy kojarzysz gdzie są dokładnie czy po prostu szukać?
Ostatnio zmieniony 25 lis 2018, o 13:40 przez Regulus, łącznie zmieniany 1 raz.
Powód: zadnegonzgrzytu
Chevrolet Cruze MY2011 1.8 (KL7)+ LPG LandiRenzo Omegas / Chevrolet Spark MY2011 1.2 + LPG LandiRenzo Omegas / Suzuki Bandit MY2012 650

Awatar użytkownika
tdon
Wymiatacz
Posty: 1387
Rejestracja: 2 sty 2014, o 11:56
Imię: Tomek
Chevi: T300LT+, 2013, LPG.
Lokalizacja: Kozienice
Kontakt:

Re: Rozrusznik nie kręci

Post autor: tdon » 25 lis 2018, o 12:06

Po mojemu:
a) nie łączy styk prądowy automatu rozrusznika
lub
b) zawieszają się szczotki rozrusznika

zed
Bywalec
Posty: 135
Rejestracja: 17 maja 2016, o 16:04
Imię: Zenon
Chevi: Aveo
Lokalizacja: Warszawa
Kontakt:

Re: Rozrusznik nie kręci

Post autor: zed » 25 lis 2018, o 12:29

jest jeszcze jeden szczegół (bardzo prawdopodobny) duży luz na tulejkach w rozruszniku. ale najpierw masa, potem bendix a na koniec tulejki.

darekoczko
Obserwatorek
Posty: 15
Rejestracja: 1 wrz 2018, o 10:19
Imię: Dariusz
Chevi: Cruze
Lokalizacja: Legionowo
Kontakt:

Re: Rozrusznik nie kręci

Post autor: darekoczko » 25 lis 2018, o 14:30

Ja bym stawiał na zacierające się tuleje rozrusznika , ale warto sprawdzić masę.

ODPOWIEDZ

Wróć do „Spark Elektryka / Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość