Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Nie świeci, nie kręci i inne tematy związane z elektryką i elektroniką
Awatar użytkownika
papieju
Wymiatacz
Posty: 1135
Rejestracja: 28 sty 2018, o 15:18
Imię: Marcin
Chevi: Nubira kombi 1.8 LPG
Silnik:
Lokalizacja: Włoszczowa
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: papieju » 19 paź 2019, o 23:24

Podrzuć fotkę

krzych1b
Profesjonalista
Posty: 925
Rejestracja: 28 lis 2017, o 19:24
Imię: Krzysztof
Chevi: NUBIRA /Lacetti
Silnik: 1.8 F18D3 121KM
LPG: Tech
Lokalizacja: LUBLIN
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: krzych1b » 20 paź 2019, o 00:20

Ok . ale jutro wieczorem ( a właściwie dzisiaj), bo za kilka godzin idę do pracy .
Tylko krowa nie zmienia poglądów

Awatar użytkownika
papieju
Wymiatacz
Posty: 1135
Rejestracja: 28 sty 2018, o 15:18
Imię: Marcin
Chevi: Nubira kombi 1.8 LPG
Silnik:
Lokalizacja: Włoszczowa
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: papieju » 20 paź 2019, o 12:57

Ok. Zetkniesz w wątek o wtyczkach? Sprawdzisz czy masz tam taką białą i do czego jest wpięta? Bo dynda luźno ale nie widzę gdzie by miała być podłączona

Awatar użytkownika
Sebastian
Moderator
Posty: 3618
Rejestracja: 12 sie 2013, o 22:45
Imię: Sebastian
Chevi: 2x Lacetti 1.4&1.6
Silnik:
Lokalizacja: Ruda Śląska
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: Sebastian » 20 paź 2019, o 20:21

Panowie, tam oryginalnie nie ma izolacji. Jest to zrobione specjalnie, bo taśma izolacyjna może powodować zatrzymanie wody + ew. degradacje izolacji.
Serwisowanie, naprawa, montaż: klimatyzacji, wentylacji, systemów ogrzewania - kontakt PW.

krzych1b
Profesjonalista
Posty: 925
Rejestracja: 28 lis 2017, o 19:24
Imię: Krzysztof
Chevi: NUBIRA /Lacetti
Silnik: 1.8 F18D3 121KM
LPG: Tech
Lokalizacja: LUBLIN
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: krzych1b » 20 paź 2019, o 20:34

Papieju , jak będę miał możliwość ,to ci zrobię zdjęcia tych wtyczek .Ja ich u siebie nie bardzo kojarzę . Ale poszukam na 200% , bo mnie zaciekawiłeś.
A tu masz zdjęcia kostki ,patrz na czarny peszel jak idzie i taką brązową kropkę. To jest spód złącza kostki i trzyma się ona blachy pod aku.Obrazek
Pod tą niebieską nakrętką , mam masę z aku i kur...a, przykręcony sterownik gazu. Akurat tam jest szczelina pomiędzy nadkolem a "fartuchem " błotnika.Muszę to przenieść , bo od spodu jest wtyka od lpg narażona na syf spod koła. No i tam nie łączył mi biały przewód od TechLevela.Docisnąłem go w gnieździe i TechL.. chyba zaczął działać prawidłowo. Na razie nie będę się wypowiadać na ten temat , do czasu jak nie sprawdzę go metodą kolegi barusa.
Załączniki
20191020_100220.jpg
20191020_100343.jpg
Ostatnio zmieniony 20 paź 2019, o 20:56 przez krzych1b, łącznie zmieniany 2 razy.
Tylko krowa nie zmienia poglądów

Awatar użytkownika
papieju
Wymiatacz
Posty: 1135
Rejestracja: 28 sty 2018, o 15:18
Imię: Marcin
Chevi: Nubira kombi 1.8 LPG
Silnik:
Lokalizacja: Włoszczowa
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: papieju » 20 paź 2019, o 20:46

Sebastian pisze:
20 paź 2019, o 20:21
Panowie, tam oryginalnie nie ma izolacji. Jest to zrobione specjalnie, bo taśma izolacyjna może powodować zatrzymanie wody + ew. degradacje izolacji.
Czyli mówisz nie ruszać? I tak jeszcze muszę się wstrzymać z nadkolem bo wyjaśniła się przyczyna wycieku ze skrzyni, do jednej śruby dekla był przymocowany uchwyt przewodów paliwa do webasta i przy demontażu skrzyni wyrwali, gwint się zerwał i śruba wkręcona aby aby i puściło w końcu. Czekam na narzędzia i muszę to przegwintować na większy rozmiar i dać nową śrubę

Dodano po 26 minutach 44 sekundach:
Teraz to po zawodach

Awatar użytkownika
Sebastian
Moderator
Posty: 3618
Rejestracja: 12 sie 2013, o 22:45
Imię: Sebastian
Chevi: 2x Lacetti 1.4&1.6
Silnik:
Lokalizacja: Ruda Śląska
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: Sebastian » 20 paź 2019, o 21:14

Ja bym nie ruszał, mnie też to trochę zszokowało, ale po przemyśleniu jest to sensowne i zamierzone działanie producenta ;)
Serwisowanie, naprawa, montaż: klimatyzacji, wentylacji, systemów ogrzewania - kontakt PW.

Awatar użytkownika
papieju
Wymiatacz
Posty: 1135
Rejestracja: 28 sty 2018, o 15:18
Imię: Marcin
Chevi: Nubira kombi 1.8 LPG
Silnik:
Lokalizacja: Włoszczowa
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: papieju » 22 paź 2019, o 16:27

krzych1b pisze:
20 paź 2019, o 20:34
Papieju , jak będę miał możliwość ,to ci zrobię zdjęcia tych wtyczek
Mam pod aku taką dużą kostkę. Zdjęć nie robiłem bo musiałem auto szybko złożyć bo miałem krótkie okienko do roboty a jutro chcę nim pojechać do roboty żeby przepalić bo stoi drugi tydzień

krzych1b
Profesjonalista
Posty: 925
Rejestracja: 28 lis 2017, o 19:24
Imię: Krzysztof
Chevi: NUBIRA /Lacetti
Silnik: 1.8 F18D3 121KM
LPG: Tech
Lokalizacja: LUBLIN
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: krzych1b » 22 paź 2019, o 22:04

No to teraz wiesz , gdzie jest jeszcze jedna masa od MAP-A i kolegi EGR-a :D
Tylko krowa nie zmienia poglądów

Awatar użytkownika
papieju
Wymiatacz
Posty: 1135
Rejestracja: 28 sty 2018, o 15:18
Imię: Marcin
Chevi: Nubira kombi 1.8 LPG
Silnik:
Lokalizacja: Włoszczowa
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: papieju » 22 paź 2019, o 22:25

Tylko ja z tym problemów nie mam

krzych1b
Profesjonalista
Posty: 925
Rejestracja: 28 lis 2017, o 19:24
Imię: Krzysztof
Chevi: NUBIRA /Lacetti
Silnik: 1.8 F18D3 121KM
LPG: Tech
Lokalizacja: LUBLIN
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: krzych1b » 23 paź 2019, o 09:29

Zawsze się przyda wiedza gdzie jest, w razie draki z Mapem :tak: . Inni skorzystają.
Tylko krowa nie zmienia poglądów

krzych1b
Profesjonalista
Posty: 925
Rejestracja: 28 lis 2017, o 19:24
Imię: Krzysztof
Chevi: NUBIRA /Lacetti
Silnik: 1.8 F18D3 121KM
LPG: Tech
Lokalizacja: LUBLIN
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: krzych1b » 23 paź 2019, o 18:52

Szlag by trafił ,po co ja zglądałem do tego tematu :/ Dzisiaj mi na gazie ,wywaliło dwa błędy :P0 106 i starego znajomego P0 107 . Chyba wymiana MAP-a się szykuje.
Tylko krowa nie zmienia poglądów

krzych1b
Profesjonalista
Posty: 925
Rejestracja: 28 lis 2017, o 19:24
Imię: Krzysztof
Chevi: NUBIRA /Lacetti
Silnik: 1.8 F18D3 121KM
LPG: Tech
Lokalizacja: LUBLIN
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: krzych1b » 24 paź 2019, o 22:18

A może trzeba już wymienić całe auto? Bo znalazłem w necie coś takiego i zaczął mi się włos na głowie jeżyć https://www.ms-motorservice.com/pl/tech ... u-jalowym/
Tylko krowa nie zmienia poglądów

Awatar użytkownika
Sebastian
Moderator
Posty: 3618
Rejestracja: 12 sie 2013, o 22:45
Imię: Sebastian
Chevi: 2x Lacetti 1.4&1.6
Silnik:
Lokalizacja: Ruda Śląska
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: Sebastian » 24 paź 2019, o 23:35

Gdybyś był bliżej, to pożyczyłbym Ci mojego starego-sprawnego MAP'a.
Ewentualnie zamów sobie ten - https://www.aliexpress.com/item/3279507 ... 4c4dCx0fjT

U mnie działa poprawnie, a okresowe falowanie obrotów upatruje w przepustnicy (map kupiłem, bo cena całkiem przyjemna, wiec zacząłem od prostych rzeczy).
A jeśli masz ewidentnie błędy od czujnika to w nim + jego wtyczce należy szukać problemu.
Serwisowanie, naprawa, montaż: klimatyzacji, wentylacji, systemów ogrzewania - kontakt PW.

krzych1b
Profesjonalista
Posty: 925
Rejestracja: 28 lis 2017, o 19:24
Imię: Krzysztof
Chevi: NUBIRA /Lacetti
Silnik: 1.8 F18D3 121KM
LPG: Tech
Lokalizacja: LUBLIN
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: krzych1b » 25 paź 2019, o 09:53

Sebastian dziękuję .Dziwi mnie to , że ja nie mam ,jako tako falowania silnika .Auto odpala dobrze ,nie gaśnie ,jedynie raz na jakiś czas ,auto lekko szarpnie w czasie jazdy i już wywala błąd. Pisałem o tym chwilowym zaniku napięcia w swoim temacie "Jak sprawdzić MAP Sensor " .Minęło trochę czasu , od kiedy poprawiłem złączki i punkty masowe ( z powodu wywalania P0107), a teraz po raz pierwszy, doszedł ten P0106 . Na razie wykasowałem i jeżdżę . Muszę zajrzeć jeszcze do tej kostki pod blachą akumulatora, bo tam jeszcze nie czyściłem masy. Dodam , że to się dzieje ,gdy jeżdżę na lpg .
Kiedyś oglądałem na youtub filmik ze stronki RU ,jak gościu naprawiał silniczek , który znajduje się w środku przepustnicy. To on ponoć odpowiada za falowanie obrotów.Tylko nie pamiętam , czy to się tyczyło silnika 1,6 czy 1,8 .
Tylko krowa nie zmienia poglądów

lukaslacetti
Specjalista
Posty: 365
Rejestracja: 2 lut 2017, o 10:46
Imię: Łukasz
Chevi: Lacetti
Silnik: 1.6 109KM
LPG: Stag 300 Premium
Lokalizacja: Wo
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: lukaslacetti » 28 gru 2019, o 11:51

Panowie
Dzisiaj z Ciekawości sprawdziłem w swoim Lacettim Sedan 1.6 2006r. newralgiczne miejsce 3 mas Które jest opisywane na rosyjskiej stronie zapewne znanej wszystkim

https://translate.googleusercontent.com ... U9KUuV9gJw

podlaczylem jeden kabel do czujnika temp powietrza (pomarańczowy kabelek)
drugi kabelek do 13 otworu wtyczki komputera
Multimetr ustawiłem na wartość pomiaru omów ( 200)
i wykazało mi 6.5 xD
Samochód jeździ dobrze tylko wywala co jakiś czas błąd EGR i standardowo szarpie na 1-wszym biegu żabkuje
no i w tym roku doszło drganie silnika na jałowym biegu co jakiś czas i nie jest to przez włączający się wentylator chłodnicy także wydaje mi się że czas sie za to zabrać
Jak zrobi się cieplej to zabiorę się za naprawę tego kabelka Lacetti i tak nie jeździ w zimie także się nie śpieszy.
Mierzył ktoś z was to ?

krzych1b
Profesjonalista
Posty: 925
Rejestracja: 28 lis 2017, o 19:24
Imię: Krzysztof
Chevi: NUBIRA /Lacetti
Silnik: 1.8 F18D3 121KM
LPG: Tech
Lokalizacja: LUBLIN
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: krzych1b » 28 gru 2019, o 16:13

Najlepiej popraw (przeczyść) wszystkie masy w bolidzie .Nie zaszkodzi.
Tylko krowa nie zmienia poglądów

lukaslacetti
Specjalista
Posty: 365
Rejestracja: 2 lut 2017, o 10:46
Imię: Łukasz
Chevi: Lacetti
Silnik: 1.6 109KM
LPG: Stag 300 Premium
Lokalizacja: Wo
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: lukaslacetti » 28 gru 2019, o 17:52

To też , no i bede robił przy okazji wszystkie wtyczki przeczyszczał i konserwował na tej ruskiej stronce było to opisane
Ale to jak zrobi się cieplej bo nie chce mi się grzejnika włączać w garażu 😉

Gdy to zrobię pewnie wrzucę parę fotek gdzie co się znajduje.

krzych1b
Profesjonalista
Posty: 925
Rejestracja: 28 lis 2017, o 19:24
Imię: Krzysztof
Chevi: NUBIRA /Lacetti
Silnik: 1.8 F18D3 121KM
LPG: Tech
Lokalizacja: LUBLIN
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: krzych1b » 28 gru 2019, o 20:37

Jak dalej będzie miał "delirium" , to ci zostanie do sprawdzenia silniczek elektryczny wewnątrz przepustnicy. Jest też do tego manual na ruskiej stronce jak to rozebrać. Wielu ludzi wymienia całą przepustnicę, co przynosi niepotrzebny wydatek.Gościu też fajnie pokazał ,jak ustawić na znaki to czarne kółko przy przepustnicy ,co po nim chodzi linka gazu.To się chyba tyczyło ustawienia linki gazu i wolnych obrotów :zastanawiasie: . Ale tu nie jestem pewien i nie będę się wypowiadał . Może ktoś z kolegów forumowiczów wie lepiej ode mnie , i się pochwali wiedzą w tym temacie.
Tylko krowa nie zmienia poglądów

lukaslacetti
Specjalista
Posty: 365
Rejestracja: 2 lut 2017, o 10:46
Imię: Łukasz
Chevi: Lacetti
Silnik: 1.6 109KM
LPG: Stag 300 Premium
Lokalizacja: Wo
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: lukaslacetti » 29 gru 2019, o 13:15

Ta Stronka To jest Baza Wiedzy o tym aucie i dzięki tamtemu gościowi można ogarnąć większość silnika oraz jego bolączki oczywiscie jeżeli poprzedni własciciel i jego mechanicy nie narobili jakiejś kaszany z elektroniką .
Ja jestem tym szczęściarzem że samochód jest u mnie od początku i pod maską wymieniane do tej pory tylko plyny exploatacyjne swiece, przewody i regenerowany alternator a tak to wszystko nie skalane ręką mechanika
przebieg 119 000 km
Ostatnio zmieniony 31 gru 2019, o 09:36 przez Sebastian, łącznie zmieniany 1 raz.
Powód: Usunięto zapis o programie CE - informacje już są dostępne na forum.

arnie3
Bywalec
Posty: 131
Rejestracja: 26 lut 2019, o 23:32
Imię: Darek
Chevi: Lacetti
Silnik: 1.4 B+G
LPG: Landi Renzo Omegas
Lokalizacja: Łódź
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: arnie3 » 29 gru 2019, o 15:32

krzych1b pisze:
28 gru 2019, o 20:37
Jak dalej będzie miał "delirium" , to ci zostanie do sprawdzenia silniczek elektryczny wewnątrz przepustnicy. Jest też do tego manual na ruskiej stronce jak to rozebrać. Wielu ludzi wymienia całą przepustnicę, co przynosi niepotrzebny wydatek.
A jakie są oznaki, że trzeba to rozbierać? Bo nie bardzo wiem czym objawia się "delirium".

krzych1b
Profesjonalista
Posty: 925
Rejestracja: 28 lis 2017, o 19:24
Imię: Krzysztof
Chevi: NUBIRA /Lacetti
Silnik: 1.8 F18D3 121KM
LPG: Tech
Lokalizacja: LUBLIN
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: krzych1b » 29 gru 2019, o 20:03

Fonetycznie (po rusku) to brzmi tak:"Lacetti diergajetsa". Drżenie ,falowanie silnika ,i chyba gaśnięcie albo loteryjne odpalanie(odpali za którymś razem).
Nie bardzo teraz pamiętam , bo czytałem o tym dość dawno, przed czyszczeniem i adaptacją przepustnicy u siebie. Dokia podawała ruski link w którymś poście , musisz przelecieć tematy.Na razie zrób masy.
Tylko krowa nie zmienia poglądów

Awatar użytkownika
dokia
fachowa i pyskata diablica
Posty: 2258
Rejestracja: 22 lip 2019, o 14:58
Imię: Dorota
Chevi: Opel Insignia
Silnik: PB A20NHT 220KM
Lokalizacja: Mazury
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: dokia » 29 gru 2019, o 20:10

O tu: viewtopic.php?f=56&t=8841&p=142901&hili ... sa#p142909

Krzyś, sto lat z okazji urodzin 🎂🥂🍦
Każdy, kogo spotykasz, toczy bitwę, o której nic nie wiesz. Bądź życzliwy. Zawsze.

arnie3
Bywalec
Posty: 131
Rejestracja: 26 lut 2019, o 23:32
Imię: Darek
Chevi: Lacetti
Silnik: 1.4 B+G
LPG: Landi Renzo Omegas
Lokalizacja: Łódź
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: arnie3 » 29 gru 2019, o 21:58

krzych1b pisze:
29 gru 2019, o 20:03
Drżenie ,falowanie silnika ,i chyba gaśnięcie albo loteryjne odpalanie(odpali za którymś razem).
Nie licząc odpalania to cała reszta pasuje w moim przypadku więc całkiem prawdopodobne że to mnie dotyczy. Przyjrzę się temu wątkowi w wolnym czasie, ale na razie na to się nie zanosi

krzych1b
Profesjonalista
Posty: 925
Rejestracja: 28 lis 2017, o 19:24
Imię: Krzysztof
Chevi: NUBIRA /Lacetti
Silnik: 1.8 F18D3 121KM
LPG: Tech
Lokalizacja: LUBLIN
Kontakt:

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

Post autor: krzych1b » 29 gru 2019, o 23:27

Bardziej ,to chodzi o falowanie silnika.W przepustnicy znajduje się jeszcze tzw."potencjometr przepustnicy" i to razem współpracuje z tym silniczkiem .Przez wytarcie ścieżek ,auto potrafi czasami zgasnąć lub poszarpywać. Ale to nie jest element ,który szybko pada .
Po kolei trzeba eliminować najprostsze rzeczy .Czyli czyszczenie Mapa,przepustnicy i jej adaptacja,sprawdzić wszystkie masy ,sprawdzenie wtyczek i podgięcie konektorków dla lepszego styku.Z tego co pamiętam , to opór powinien wynosić poniżej 1 ohma .
Tylko krowa nie zmienia poglądów

ODPOWIEDZ

Wróć do „Lacetti/Nubira Elektryka / Elektronika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości