Strona 1 z 3

Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 17 lut 2019, o 01:34
autor: Sebastian
Ostatnio natrafiłem na całkiem ciekawy temat dotyczący punktu masowego który ulega awarii, a jest znaczący dla bezbłędnego działania silnika.

Jeśli ktoś ma problemy z błędami sondy lambdy 1, czujnika MAP sensor, lub/i czujnika temperatury powietrza dolotowego (IAT) to powinien zainteresować się tym tematem.

Moim zdaniem jest to bardzo fajnie rozpisane i po skorzystaniu z translatora można śmiało czytać - https://moylacetti.ru/dergaetsya-lachetti/

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 15 mar 2019, o 22:59
autor: adikama
Bardzo ciekawa jest historia założyciela strony mayalacetti,ru
W skrócie-
W wyniki działań wojennych w Donbasie jego mieszkanie i majątek zostały zniszczone.Ocalał lacetti który przez pewien czas był dla jego rodziny (jak pisze) prawdziwym domem.Żyli w tym aucie w nadziei,że wojna szybko się skończy.
Wyjechali z Donbasu, później wrócili.
Ma dwa cele w życiu, odzyskać domowe gniazdo i okiełznać laczika .
Lacetti stał się dla niego prawdziwym członkiem rodziny i postanowił,że postara się go oswoić i pomóc w tym innym.
i tak w 2014 powstała ta strona.

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 18 kwie 2019, o 12:33
autor: krzych1b
Fajne . Facet ma pojęcie w tym co robi z naszymi autami

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 21 kwie 2019, o 21:05
autor: GoLL@B
Ja muszę rozbebeszyc peszle (mam druga wiązkę silnika na części) i poszukać tam analogicznego miejsca w 1.8 (jeśli jest). Ostatnio czasami wariują obroty i zauważyłem że czasam poruszenie kablami pomaga. Może być tam coś na rzeczy.

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 10 maja 2019, o 11:41
autor: krzych1b
GoLL@B pisze:
21 kwie 2019, o 21:05
Ja muszę rozbebeszyc peszle (mam druga wiązkę silnika na części) i poszukać tam analogicznego miejsca w 1.8 (jeśli jest). Ostatnio czasami wariują obroty i zauważyłem że czasam poruszenie kablami pomaga. Może być tam coś na rzeczy.
I znalazłeś jak idą przewody fizycznie w silniku 1.8 ?. Bo ja za chiny ludowe nie mogę znaleźć gdzie one są , a muszę znaleźć, bo mi co jakiś czas wywala błąd PO107.

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 11 maja 2019, o 20:32
autor: adikama
W silniku F18D3 ten problem nie występuje.Wiązki przejrzałem i nie znalazłem takiego miejsca.

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 11 maja 2019, o 21:01
autor: krzych1b
To jak idą te masy?

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 14 maja 2019, o 20:40
autor: adikama
Idą w kierunki wtyczki która jest blisko akumulatora

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 4 cze 2019, o 23:52
autor: krzych1b
Możesz zrobić zdjęcie gdzie to jest?

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 6 cze 2019, o 17:06
autor: lukaslacetti
Mi się wydaje że chodzi o te na podlużnicy pod akumulatorem i z lewej strony po ściagnieciu lampy chyba też tam takie były one lubią rdzewieć i śniedzieć jak się zawczasu i regularnie niczym nie psika

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 7 cze 2019, o 17:51
autor: adikama
Pomiędzy akumulatorem a lewym błotnikiem jest podłużna wtyczka o dług. ok 15cm (wzdłuż błotnika).
Problem 3 mas polegnie to na tym,że przewody od trzech czujników łączą się w jednej z wiązek przewodów i połączenie to powoli ''koroduje".
W silniku F18D3 te trzy przewody biegną (oddzielnie) do wspomnianej wtyczki.

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 8 cze 2019, o 00:05
autor: krzych1b
Adikama , nie pisz na temat mas w silniku 1,6 jak dyskutujemy o silniku 1.8, bo się robi groch z kapustą.

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 8 cze 2019, o 00:16
autor: papieju
Ale w 1.8 też tam idą. Mam tam też zbiegowisko i też już się utlenia chociaż problemu na razie nie mam. W wolnej chwili planuję wyczyścić i czymś siknąć dla zabezpieczenia

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 8 cze 2019, o 12:38
autor: adikama
Krzych,Przeczytaj uważnie cały wątek to zrozumiesz dlaczego to napisałem.

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 8 cze 2019, o 21:07
autor: krzych1b
Wiem o co ci chodziło , ja się doczytałem i obejrzałem filmik ze strony RU .I w silniku 1,6 wiem o co biega
Myślalem , że w naszych jest tak samo :Y i to nie był jakiś sarkazm czy coś w tym stylu. :D
Czyli reasumując . Masy w 1.8 łączą się tam gdzie napisałeś czyli w wiązce i potem idzie dalej jednym przewodem pod tą wtyczką ?
Zaczynam powoli być niekumaty albo mam zaćmę {:/

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 8 cze 2019, o 22:34
autor: adikama
W moim silniku F18d3 przewody idą tak jak opisałem czyli oddzielnie do wtyczki (nie łączą się w wiązce)
Wg mnie problem 3 mas dotyczy silnika 1.6 i może 1.4.

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 8 cze 2019, o 23:35
autor: krzych1b
Zgadza się .Rozkminiłem właśnie schematy elektryczne.

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 12 cze 2019, o 13:16
autor: lukaslacetti
Wytłumaczcie, czyli Należy odpiąć tę dlugą wtyczke i popsikac czymś bo to w niej coś śniedzieje-koroduje ?

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 12 cze 2019, o 23:11
autor: krzych1b
W silniku F18D3,czujniki mają odzielne masy i łączą się przykręcone razem do karoserii pod tą wtyczką.Trzeba zajrzeć od spodu- najlepiej z kanału.
lukaslacetti .Ty masz silnik 1,6 i w wiązce niedaleko EGR masz połączenie tych trzech mas ( trzeba znaleźć to miejsce , rozbebeszając peszle ,wyciąć zaprasowane masy i je na nowo połączyć kawałkiem przewodu-najlepiej zlutować).

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 6 sie 2019, o 22:24
autor: lukaslacetti
Narazie jestem na urlopie ale po powrocie chyba sobie sprawdze te połaczenie wg stronki u tego Rosjanina już wiem gdzie to jest ale orientuje się na którym pinie on to sprawdza w ECU tą oporność ? 😊

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 10 wrz 2019, o 23:00
autor: krzych1b
Dokładnie obejrzyj filmik . Piny 8 i 13 ale nie jestem pewien. Najlepiej zobacz schemat w TIS-ie http://autocats.ws/manual/chevrolet/tis ... ti-my.html

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 19 paź 2019, o 21:06
autor: papieju
Przy okazji konserwacji i wyjęciu nadkola lewego znalazłem taką wiązkę. Pięknie nieosłonięta częściowo, między kablami mokre błoto. Nie wiem czy tak ma być czy ktoś zdjął izolację ale to potencjalne miejsce problemów z wiązką, suszy się wykruszy i zaizoluję. Może tu jest pies pogrzebany z tymi błędami, chociaż u mnie jeszcze nic. Ale jak pęknie izolacja w mokrym środowisku to będzie się działo.

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 19 paź 2019, o 22:40
autor: krzych1b
Ale ci odleciało kawał osłonki.
Ja wczoraj dotarłem przypadkowo do złącza pod blachą akumulatora , też z lewej strony nadkola. I co stwierdziłem ? Jest ten przewodzik masowy od MAP-a . I tu też syfilis -naturalis, bo brak izolacji przy wtyczce . Jutro będę psikał kontaktem konektorki i jakoś zabezpieczę przed wodą.

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 19 paź 2019, o 22:43
autor: papieju
Nie odleciało, jeśli była ktoś zdjął. W nadkolu resztek nie ma. Znalazłem tam kilka zagubionych kiedyś drobiazgów ale nic z izolacji

Re: Problemy z MAP sensor+czujnik temp.+sonda lambda - problem "trzech mas".

: 19 paź 2019, o 22:49
autor: krzych1b
No to pewnie oszczędność materiału. Marcin sprawdź u siebie pod blachą akumulatora , czy masz to złącze ? Siedzi na wcisk z brzegu blachy od strony błotnika.