Gałka zmiany biegów "klapie"

Stuka, puka, kapie, cieknie...
ODPOWIEDZ
Torki71
Świeżak
Posty: 4
Rejestracja: 28 sty 2018, o 20:54
Imię: Krzysztof
Chevi: Orlando
Silnik: 1.8 LT+
LPG: TAK
Lokalizacja: Kraków
Kontakt:

Gałka zmiany biegów "klapie"

Post autor: Torki71 » 11 cze 2019, o 21:31

Witam
Nie wiem czy ktoś spotkał się z podobnym problemem - w moim Orlando jak naciskam od góry gałkę na lewarku zmiany biegów - opada o 5-8mm i "klapie".
Nie jest to może jakaś szczególna usterka ale potwornie irytująca przypadłość :zdegustowany: , szczególnie podczas zmiany biegów.
Czy macie może pomysł jak "usztywnić" gałkę? Zastanawiam się jak zdemontować gałkę, może uda mi się pod nią coś wcisnąć albo osadzić na kleju.
Pozdrawiam

Awatar użytkownika
etac
Prezes
Posty: 16550
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Aveo T300
Silnik: 1.6 LDE
LPG: STAG
Lokalizacja: SBE
Kontakt:

Re: Gałka zmiany biegów "klapie"

Post autor: etac » 11 cze 2019, o 21:37

możesz to nagrać?
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ
2012-> Chevrolet Aveo 1.6 LTZ

Torki71
Świeżak
Posty: 4
Rejestracja: 28 sty 2018, o 20:54
Imię: Krzysztof
Chevi: Orlando
Silnik: 1.8 LT+
LPG: TAK
Lokalizacja: Kraków
Kontakt:

Re: Gałka zmiany biegów "klapie"

Post autor: Torki71 » 11 cze 2019, o 23:23

Nie ma sensu, bo to żadna usterka dźwigni zmiany biegów czy skrzyni - biegi wchodzą OK, po prostu gałka nałożona na trzpień lewarka obluzowała się i jak ją "uderzam" od góry, uderza o trzpień wydając "klekot" :) Potrzebuję zdjąć gałkę - odkręcić chyba się nie da a nie wiem czy szarpać na "chama" do góry.

Torki71
Świeżak
Posty: 4
Rejestracja: 28 sty 2018, o 20:54
Imię: Krzysztof
Chevi: Orlando
Silnik: 1.8 LT+
LPG: TAK
Lokalizacja: Kraków
Kontakt:

Re: Gałka zmiany biegów "klapie"

Post autor: Torki71 » 12 cze 2019, o 16:58

Oki sprawa wyjaśniła się niejako sama, pociągnąłem mocniej gałkę do góry i zeszła, siedziała na wieloklinie. Chwilowo przestawiłem gałkę o pewien kąt i jak na razie nie klapie, w późniejszym terminie wymyślę jak rozwiązać problem docelowo. Dziękuję i pozdrawiam. :)

ODPOWIEDZ

Wróć do „Orlando Mechanika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość