Epica 2.0VCDI szarpie, gaśnie, nie ma mocy.

Stuka, puka, kapie, cieknie...
ODPOWIEDZ
iktorn83
Obserwatorek
Posty: 31
Rejestracja: 7 cze 2018, o 12:06
Imię: Wiktor
Chevi: Epica 2.0VCDI 2010
Lokalizacja: Opoczno
Kontakt:

Epica 2.0VCDI szarpie, gaśnie, nie ma mocy.

Post autor: iktorn83 » 10 cze 2018, o 10:15

Witam, wczoraj Chevy był u mechanika na zmianie rozrządu, płynów i filtrów. Po złożeniu wszystkiego "do kupy" pokazał się check, po podpięciu pod komputer wypluł, że leje trzeci wtrysk. Wtryski wylądowało na stole, test przelewowy wyszedł idealnie. Okazało się, że filtr paliwa był niedokręcony i dostawało się lewe powietrze. Dokręciliśmy filtr i wszystko było dobrze, do czasu. Wieczorem chciałem pojechać na myjnię, po przejechaniu około 6km auto zaczęło szarpać przy dodawaniu gazu, a potem po prostu podczas jazdy. Na początku myślałem, że przegub mi walnął, bo mam do wymiany. Następnie pojawił się CHECK, auto straciło moc i zgasło przy niskich obrotach. Odpaliłem bezproblemowo i dotoczyłem się do mechanika, ale facet stwierdził że nie wie co jest i pod komputer może podpiąć się dopiero dzisiaj popołudniu. Jak potem ostro przebutowałem auto, to szło do pewnego momentu, ale też zaczęło sobie szarpać, tak jakby brakowało mu paliwa, albo dostawało lewego powietrza, ale nie gasło już ani nic.
Miał ktoś taki problem? Da się "wypikać" kod błędu?

iktorn83
Obserwatorek
Posty: 31
Rejestracja: 7 cze 2018, o 12:06
Imię: Wiktor
Chevi: Epica 2.0VCDI 2010
Lokalizacja: Opoczno
Kontakt:

Re: Epica 2.0VCDI szarpie, gaśnie, nie ma mocy.

Post autor: iktorn83 » 10 cze 2018, o 18:47

EDIT: Kody błędów to :
-P0673 - ten się odnawia po wykasowaniu
Te dwa się nie odnowiły
-P1227
-P122A

Awatar użytkownika
etac
Prezes
Posty: 14416
Rejestracja: 4 sie 2013, o 00:31
Imię: Krzysztof
Chevi: Opel Insignia B
Lokalizacja: SBE
Kontakt:

Re: Epica 2.0VCDI szarpie, gaśnie, nie ma mocy.

Post autor: etac » 10 cze 2018, o 19:46

czyli świeca na 3 cylindrze do wymiany.
2007-2011 Chevrolet Lacetti 2.0 VCDi
2011-2013 Chevrolet Cruze 2.0 TCDi LS+ Premium
2011-2015 Chevrolet Spark 1.0 LS+
2013-2017 Chevrolet Cruze 2.0 TCDi LTZ
2013- > Chevrolet Aveo 1.4 LTZ

iktorn83
Obserwatorek
Posty: 31
Rejestracja: 7 cze 2018, o 12:06
Imię: Wiktor
Chevi: Epica 2.0VCDI 2010
Lokalizacja: Opoczno
Kontakt:

Re: Epica 2.0VCDI szarpie, gaśnie, nie ma mocy.

Post autor: iktorn83 » 11 cze 2018, o 10:02

Ale czy świeca żarowa na 3 cylindrze, by powodowała to, że auto szarpie i przerywa podczas jazdy? Na postoju normalnie wkręca na obroty.

Awatar użytkownika
KonradMaster
Specjalista
Posty: 326
Rejestracja: 6 lip 2016, o 11:14
Imię: Konrad
Chevi: Epica 2.0 VCDI
Lokalizacja: Bełchatów
Kontakt:

Re: Epica 2.0VCDI szarpie, gaśnie, nie ma mocy.

Post autor: KonradMaster » 21 cze 2018, o 13:59

Jestem świeżo po wymianie świec żarowych przez mojego mechanika, więc podam taką ciekawostkę dla tych co nie wiedzieli, tak jak wcześniej ja. Dowiedziałem się od niego, że w tym silniku i ogólnie w silnikach na szynie CR świece żarowe pracują cały czas po uruchomieniu silnika, a nie tylko do podgrzania komory spalania (jak to ma miejsce w starych dieslach), tak jak ja wcześniej myślałem. Mogą powodować szarpanie i efekt braku mocy.
W Twoim przypadku może problem tkwi w samym okablowaniu? Może jakaś wtyczka jest uszkodzona, bądź kabelek zaśniedziały? Sprawdź najpierw te elementy, popsikaj wtyczki jakimś kontaktem w sprayu, a najlepiej przestrzel kable miernikiem od samego ECU i sprawdź ich oporność.
Kolejne błędy dotyczą wtryskiwacza, więc może tutaj jest podobny problem, jak w przypadku świecy.
Poza tym podczas jazdy wtyczki i kable dostają wibracji, więc to też może być powodem, że problem na postoju nie istnieje.
Pozdrawiam,
KonradMaster
Jest:
Chevrolet Epica 2.0 VCDI 150KM 320NM 2007r. -> CT 180KM 370NM
Było:
Daewoo Nubira II 2.0 D-TEC 133KM 184NM 2000r. + LPG
Obrazek

iktorn83
Obserwatorek
Posty: 31
Rejestracja: 7 cze 2018, o 12:06
Imię: Wiktor
Chevi: Epica 2.0VCDI 2010
Lokalizacja: Opoczno
Kontakt:

Re: Epica 2.0VCDI szarpie, gaśnie, nie ma mocy.

Post autor: iktorn83 » 23 cze 2018, o 16:13

Nie pisałem wcześniej, ale wymieniłem świecę żarową na 3 cylindrze (wyszła z gwintem...) i problem zniknął.

ODPOWIEDZ

Wróć do „Epica Mechanika”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość